<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://popsop.com/xmlrpc.php">

	<title>Experimental Formats in Retail: 5 Design Strategies &#8211; POPSOP</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="POPSOP &raquo; Feed" href="https://popsop.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="POPSOP &raquo; Comments Feed" href="https://popsop.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/popsop.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://popsop.com/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://popsop.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://popsop.com/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://popsop.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://popsop.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='hive-font-awesome-style-css'  href='https://popsop.com/wp-content/themes/hive/assets/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hive-style-css'  href='https://popsop.com/wp-content/themes/hive/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='hive-child-style-css'  href='https://popsop.com/wp-content/themes/hive-child-master/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://popsop.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='experts-css-css'  href='https://popsop.com/wp-content/plugins/experts/css/experts.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://popsop.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://popsop.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://popsop.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://popsop.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://popsop.com/wp-content/themes/hive-child-master/loadmore.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://v0.wordpress.com/js/videopress.js?ver=1.09'></script>
<link rel='https://api.w.org/' href='https://popsop.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://popsop.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://popsop.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='User Experience, Stronger Brand' href='https://popsop.com/2020/05/user-experience-stronger-brand/' />
<link rel='next' title='How traditional offline entertainment industries go online' href='https://popsop.com/2020/06/how-traditional-offline-entertainment-industries-go-online/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="https://popsop.com/2020/06/experimental-formats-in-retail-5-ways-to-design-one/" />
<link rel='shortlink' href='https://wp.me/pa9xn8-iC4' />
<link rel="alternate" type="application/json+oembed" href="https://popsop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpopsop.com%2F2020%2F06%2Fexperimental-formats-in-retail-5-ways-to-design-one%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://popsop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpopsop.com%2F2020%2F06%2Fexperimental-formats-in-retail-5-ways-to-design-one%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Experimental Formats in Retail: 5 Design Strategies" />
<meta property="og:url" content="https://popsop.com/2020/06/experimental-formats-in-retail-5-ways-to-design-one/" />
<meta property="og:description" content="It is highly unlikely that anyone would question the fact that online shopping has provoked severe changes in consumer preferences and disturbed the retail world. Considering an unprecedented incre…" />
<meta property="article:published_time" content="2020-06-15T10:13:23+00:00" />
<meta property="article:modified_time" content="2020-06-19T10:05:17+00:00" />
<meta property="og:site_name" content="POPSOP" />
<meta property="og:image" content="https://popsop.com/wp-content/uploads/house-of-vans-skate-park.jpg" />
<meta property="og:image:width" content="818" />
<meta property="og:image:height" content="545" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Experimental Formats in Retail: 5 Design Strategies" />
<meta name="twitter:image" content="https://popsop.com/wp-content/uploads/house-of-vans-skate-park.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style id="customify_output_style">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</style>		<script type="text/javascript">
			var customify_font_loader = function () {
				var webfontargs = {
					classes: false,
					events: false
				};
								webfontargs.google = {families: ['Playfair Display:700:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular,italic,700,700italic,900,900italic:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese','Playfair Display:regular:cyrillic,latin,latin-ext,vietnamese']};
								WebFont.load(webfontargs);
			};

			if (typeof WebFont !== 'undefined') { 				customify_font_loader();
			} else { 				var tk = document.createElement('script');
				tk.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				tk.type = 'text/javascript';

				tk.onload = tk.onreadystatechange = function () {
					customify_font_loader();
				};
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(tk, s);
			}
		</script>
		<style id="customify_fonts_output">
.nav--main a {
font-family: Playfair Display;
font-weight: 700;
font-size: 16px;
letter-spacing: 0em;
text-transform: none;
}

html body, blockquote cite, .widget, div.sharedaddy .sd-social h3.sd-title {
font-family: Playfair Display;
font-size: 16px;
letter-spacing: 0em;
text-transform: none;
}

blockquote {
font-family: Playfair Display;
font-weight: normal;
font-size: 1.56em;
letter-spacing: 0em;
text-transform: none;
}

.dropcap, h1, .fs-36px {
font-family: Playfair Display;
font-weight: normal;
font-size: 3.38em;
letter-spacing: 0em;
text-transform: none;
}

h2 {
font-family: Playfair Display;
font-weight: normal;
font-size: 2.25em;
letter-spacing: 0em;
text-transform: none;
}

h3 {
font-family: Playfair Display;
font-weight: normal;
font-size: 1.5em;
letter-spacing: 0em;
text-transform: none;
}

h4 {
font-family: Playfair Display;
font-weight: normal;
font-size: 1.13em;
letter-spacing: 0em;
text-transform: none;
}

h5 {
font-family: Playfair Display;
font-weight: normal;
font-size: 0.83em;
letter-spacing: 0em;
text-transform: none;
}

.archive__grid .entry-title {
font-family: Playfair Display;
font-weight: normal;
font-size: 36px;
letter-spacing: 0em;
text-transform: none;
}

.entry-meta {
font-family: Playfair Display;
font-weight: normal;
font-size: 14px;
letter-spacing: 0em;
text-transform: none;
}
</style>			<style type="text/css" id="wp-custom-css">
				.with-sidebar {
    margin-right: 30%;
    padding-right: 1.875em;
    border-right: 1px solid;
	  border-color: #afafaf;
	  color: black;
}
.single .entry-footer, .page .entry-footer {
    margin-top: 2.25em;
    display: none;
}
.archive__grid .entry-thumbnail .hover__bg {
    background-color: rgba(0, 0, 0, 0) !important;
}
			</style>
		<style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://waspthemes.com/yellow-pencil
*/
@media screen and (max-width: 1280px){.archive__grid .post{margin-left: 2em;}}
</style>
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-71552 single-format-standard group-blog has_sidebar">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				
				<h1 class="site-title site-title--large">
					<a href="https://popsop.com/" rel="home">
						POPSOP					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">TRENDS AND PERSONALITIES</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-general-menu" class="nav  nav--main"><li id="menu-item-70670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70670"><a href="https://popsop.com/category/art/">Art</a></li>
<li id="menu-item-70696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70696"><a href="https://popsop.com/category/sport/">Sport</a></li>
<li id="menu-item-70691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70691"><a href="https://popsop.com/category/news/tech-news/">Technology</a></li>
<li id="menu-item-70391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70391"><a href="https://popsop.com/category/news/travel/">Travel</a></li>
<li id="menu-item-70390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70390"><a href="https://popsop.com/category/ecology/">Ecology</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-71552" class="post-71552 post type-post status-publish format-standard has-post-thumbnail hentry category-case-study category-trends ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://popsop.com/author/larissa-kostrova/">Larissa Kostrova
					</a>
				</span></span>
<span class="posted-on"><a href="https://popsop.com/2020/06/experimental-formats-in-retail-5-ways-to-design-one/" rel="bookmark"><time class="entry-date published" datetime="2020-06-15T11:13:23+00:00">15 June 2020</time></a></span>				<span class="cat-links">
					<a href="https://popsop.com/category/news/marketing/case-study/" rel="category tag">Case Studies</a>, <a href="https://popsop.com/category/life/trends/" rel="category tag">Trends</a>				</span>
					</div>
		<h1 class="entry-title"><b>Experimental Formats in Retail:</b> 5 Design Strategies
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="818" height="545" src="https://popsop.com/wp-content/uploads/house-of-vans-skate-park.jpg" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://popsop.com/wp-content/uploads/house-of-vans-skate-park.jpg 818w, https://popsop.com/wp-content/uploads/house-of-vans-skate-park-300x200.jpg 300w, https://popsop.com/wp-content/uploads/house-of-vans-skate-park-768x512.jpg 768w, https://popsop.com/wp-content/uploads/house-of-vans-skate-park-450x300.jpg 450w" sizes="(max-width: 899px) 100vw, (max-width: 999px) 65vw, (max-width: 1519px) 57vw, 860px" />			<span class="entry-featured__caption">House of Vans skate park</span>		</div>
	
		<div class="entry-content" data-first_letter="I">
		<p>It is highly unlikely that anyone would question the fact that online shopping has provoked severe changes in consumer preferences and disturbed the retail world. Considering an unprecedented increase in use of mobile devices, online shopping has become a daily routine, especially for millennials. That is why brick-and -mortar retail stores, in order to keep up with the changing times, offer their customers things not feasible in an online store.</p>
<figure id="attachment_71556" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71556" src="http://popsop.com/wp-content/uploads/Stocksy_txp0b168a1e5db200_Large_2773164_HEADER-2-1024x540.jpg" alt="" width="940" height="496" srcset="https://popsop.com/wp-content/uploads/Stocksy_txp0b168a1e5db200_Large_2773164_HEADER-2.jpg 1024w, https://popsop.com/wp-content/uploads/Stocksy_txp0b168a1e5db200_Large_2773164_HEADER-2-300x158.jpg 300w, https://popsop.com/wp-content/uploads/Stocksy_txp0b168a1e5db200_Large_2773164_HEADER-2-768x405.jpg 768w, https://popsop.com/wp-content/uploads/Stocksy_txp0b168a1e5db200_Large_2773164_HEADER-2-450x237.jpg 450w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Two fit young women in sportswear doing jumps on a bench together during a early morning workout in the city</figcaption></figure>
<p>The future lies in experimental and experience-based retail formats. Considering online competitors, industry leaders are shifting their focus from a functional approach to creating a positive user experience.</p>
<figure id="attachment_71557" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71557" src="http://popsop.com/wp-content/uploads/FILA_EDITED-SELECTS_3-22-1024x581-1024x581.jpg" alt="" width="940" height="533" srcset="https://popsop.com/wp-content/uploads/FILA_EDITED-SELECTS_3-22-1024x581.jpg 1024w, https://popsop.com/wp-content/uploads/FILA_EDITED-SELECTS_3-22-1024x581-300x170.jpg 300w, https://popsop.com/wp-content/uploads/FILA_EDITED-SELECTS_3-22-1024x581-768x436.jpg 768w, https://popsop.com/wp-content/uploads/FILA_EDITED-SELECTS_3-22-1024x581-450x255.jpg 450w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Fila store</figcaption></figure>
<p>The focus on service is substantiated by both logic and statistics: 52% of millennials&#8217; expenses go to purchases related to obtaining a unique consumer experience. In order to succeed, retailers should offer it to consumers, and the latter, will stimulate the sales.</p>
<p><span class="alignnone"><img class="alignnone size-full wp-image-71560" src="http://popsop.com/wp-content/uploads/960x0-2.jpg" alt="" width="960" height="686" srcset="https://popsop.com/wp-content/uploads/960x0-2.jpg 960w, https://popsop.com/wp-content/uploads/960x0-2-300x214.jpg 300w, https://popsop.com/wp-content/uploads/960x0-2-768x549.jpg 768w, https://popsop.com/wp-content/uploads/960x0-2-450x322.jpg 450w, https://popsop.com/wp-content/uploads/960x0-2-840x600.jpg 840w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /></span></p>
<p>Many of the most innovative retail concepts are being introduced for the first time by large brands with huge budgets. Although the latter are, naturally, in a better position than small sellers, this does not mean that small enterprises cannot offer their customers something creative and memorable. In this article, we explore several approaches that could be useful.</p>
<p><strong>Use mobility and good timing of Pop-up</strong></p>
<figure id="attachment_71561" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-71561" src="http://popsop.com/wp-content/uploads/Ministry-of-Supply-Pop-Up-Store-Santa-Monica.jpg" alt="" width="640" height="415" srcset="https://popsop.com/wp-content/uploads/Ministry-of-Supply-Pop-Up-Store-Santa-Monica.jpg 640w, https://popsop.com/wp-content/uploads/Ministry-of-Supply-Pop-Up-Store-Santa-Monica-300x195.jpg 300w, https://popsop.com/wp-content/uploads/Ministry-of-Supply-Pop-Up-Store-Santa-Monica-450x292.jpg 450w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Ministry of Supply Pop-Up Store in Santa-Monica</figcaption></figure>
<p>Whether you are looking to sell as much as possible during a limited period of time, or increase brand awareness, launch a new product, catch a Black Friday or a special event with a high concentration of the target audience, it is an adequate format to be used. The pop-up store or “temporary store” format trace roots back to Christmas markets and weekend festivals. About 10 years ago, after another downturn in economy, this format began to develop in contemporary retail, and empty shopping areas started to get filled up with new brands embracing an online first strategy.</p>
<figure id="attachment_71562" style="width: 940px" class="wp-caption alignnone"><img class="wp-image-71562 size-large" src="http://popsop.com/wp-content/uploads/adidas-pop-up-store-1-1024x512.jpg" alt="" width="940" height="470" srcset="https://popsop.com/wp-content/uploads/adidas-pop-up-store-1-1024x512.jpg 1024w, https://popsop.com/wp-content/uploads/adidas-pop-up-store-1-300x150.jpg 300w, https://popsop.com/wp-content/uploads/adidas-pop-up-store-1-768x384.jpg 768w, https://popsop.com/wp-content/uploads/adidas-pop-up-store-1-450x225.jpg 450w, https://popsop.com/wp-content/uploads/adidas-pop-up-store-1.jpg 1200w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Adidas Pop-up store</figcaption></figure>
<p>Now the estimated turnover of pop-up format in the United States only accounts for about $50 billion. A pop-up store can look like an exhibition stand, a special installation or container, it could as well be a vehicle.</p>
<figure id="attachment_71563" style="width: 640px" class="wp-caption alignnone"><img class="wp-image-71563 size-full" src="http://popsop.com/wp-content/uploads/Topshelf-fashion-boutique-pop-up-truck.jpg" alt="" width="640" height="480" srcset="https://popsop.com/wp-content/uploads/Topshelf-fashion-boutique-pop-up-truck.jpg 640w, https://popsop.com/wp-content/uploads/Topshelf-fashion-boutique-pop-up-truck-300x225.jpg 300w, https://popsop.com/wp-content/uploads/Topshelf-fashion-boutique-pop-up-truck-450x338.jpg 450w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">Topshelf boutique Pop-up truck</figcaption></figure>
<p>A key feature is that the store opens for a short time, making the format especially popular in fashion segment. Until recently a pop-up was used primarily as a marketing tool, now the focus has shifted to actual sales.</p>
<figure id="attachment_71564" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71564" src="http://popsop.com/wp-content/uploads/popup_mob.png-1024x768.jpeg" alt="" width="940" height="705" srcset="https://popsop.com/wp-content/uploads/popup_mob.png.jpeg 1024w, https://popsop.com/wp-content/uploads/popup_mob.png-300x225.jpeg 300w, https://popsop.com/wp-content/uploads/popup_mob.png-768x576.jpeg 768w, https://popsop.com/wp-content/uploads/popup_mob.png-450x338.jpeg 450w, https://popsop.com/wp-content/uploads/popup_mob.png-800x600.jpeg 800w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Alexis Bittar Pop-up in Art Basel</figcaption></figure>
<p>An interesting case is the truck installed by a jewelry brand <a href="https://www.alexisbittar.com">Alexis Bittar</a> for the <a href="https://www.artbasel.com">Art Basel fair</a> in Miami. Volkswagen&#8217;s classic golden van inspired visitors to take selfies with the car between the shows, becoming sort of an art installation that transformed commerce, brand promotion, and artistic expression into a memorable experience.</p>
<p><strong>Create a personalized virtual experience</strong></p>
<figure id="attachment_71565" style="width: 435px" class="wp-caption alignnone"><img class="size-full wp-image-71565" src="http://popsop.com/wp-content/uploads/jaguar-ibm-in-store-technology.jpg" alt="" width="435" height="262" srcset="https://popsop.com/wp-content/uploads/jaguar-ibm-in-store-technology.jpg 435w, https://popsop.com/wp-content/uploads/jaguar-ibm-in-store-technology-300x181.jpg 300w" sizes="(max-width: 435px) 100vw, 435px" /><figcaption class="wp-caption-text">Jaguar in-store technology</figcaption></figure>
<p><a href="http://jaguar.com">Jaguar</a> with technical support from IBM has launched a new in-store virtual reality screen. Using touch technology, customers can see and test their Jaguar model on this screen.  It uses the solutions developed by the British gaming company Eutechnyx and JLR, as well as IBM, Smarter Commerce Intelligent Commerce Experience. A consumer chooses the model, make, color and characteristics of the car, sees it and hears using the iPad and Microsoft Kinect. This technology also allows you to get into the car and view the details of the cabin with a 360-degree view. Changes can be made in real time mode.</p>
<p><strong>Combine the best of online and offline</strong></p>
<figure id="attachment_71566" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71566" src="http://popsop.com/wp-content/uploads/12-april-vogue-news-rexfeatures_5753226bx-1024x683.jpg" alt="" width="940" height="627" srcset="https://popsop.com/wp-content/uploads/12-april-vogue-news-rexfeatures_5753226bx-1024x683.jpg 1024w, https://popsop.com/wp-content/uploads/12-april-vogue-news-rexfeatures_5753226bx-300x200.jpg 300w, https://popsop.com/wp-content/uploads/12-april-vogue-news-rexfeatures_5753226bx-768x512.jpg 768w, https://popsop.com/wp-content/uploads/12-april-vogue-news-rexfeatures_5753226bx-450x300.jpg 450w, https://popsop.com/wp-content/uploads/12-april-vogue-news-rexfeatures_5753226bx-900x600.jpg 900w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Farfetch</figcaption></figure>
<p><a href="http://farfetch.com">Farfetch</a> is an online platform where you can buy clothes from the best fashion boutiques, successfully positioning itself as a technology provider for brands. Jose Neves, CEO of Farfetch, <a href="https://www.vogue.co.uk/article/farfetch-announces-store-of-the-future">in an interview with British Vogue back in 2017</a>, expressed his strong concerns about the steady decline in offline retail; it is projected to decrease to 80 percent of sales by 2025.</p>
<figure id="attachment_71571" style="width: 810px" class="wp-caption alignnone"><img class="size-full wp-image-71571" src="http://popsop.com/wp-content/uploads/810-4.jpg" alt="" width="810" height="540" srcset="https://popsop.com/wp-content/uploads/810-4.jpg 810w, https://popsop.com/wp-content/uploads/810-4-300x200.jpg 300w, https://popsop.com/wp-content/uploads/810-4-768x512.jpg 768w, https://popsop.com/wp-content/uploads/810-4-450x300.jpg 450w" sizes="(max-width: 852.63157894737px) 95vw, (max-width: 999px) 65vw, (max-width: 1472.7272727273px) 55vw, 810px" /><figcaption class="wp-caption-text">Farfetch offline shop</figcaption></figure>
<p>Neves has created the Farfetch Store of the Future, an advanced retail solution that &#8220;connects online and offline worlds using data to enhance retail.&#8221; In its store in London, the company connected clothes hangers to the Internet, made touch-screen mirrors and entry stations, which used online data in a real store to search shopping history and wish-list providing valuable customer information. A smart mirror helps with the selection of size, the search for alternatives and with payment directly from the dressing room.</p>
<figure id="attachment_71570" style="width: 920px" class="wp-caption alignnone"><img class="size-full wp-image-71570" src="http://popsop.com/wp-content/uploads/original.jpeg" alt="" width="920" height="617" srcset="https://popsop.com/wp-content/uploads/original.jpeg 920w, https://popsop.com/wp-content/uploads/original-300x201.jpeg 300w, https://popsop.com/wp-content/uploads/original-768x515.jpeg 768w, https://popsop.com/wp-content/uploads/original-450x302.jpeg 450w, https://popsop.com/wp-content/uploads/original-895x600.jpeg 895w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Browns boutique London</figcaption></figure>
<p>For this project, <a href="https://www.bloomberg.com/news/articles/2017-04-24/online-retailer-farfetch-and-the-retail-store-of-the-future">Bloomberg awarded Farfetch the title of “Retailer of the Future”</a>, appreciating the harmonious combination of the best features of real boutiques, speed and convenience of online shopping.</p>
<p><strong>Offer a creative test-drive or workshop</strong></p>
<figure id="attachment_71572" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71572" src="http://popsop.com/wp-content/uploads/Table_03-1024x683.jpg" alt="" width="940" height="627" srcset="https://popsop.com/wp-content/uploads/Table_03-1024x683.jpg 1024w, https://popsop.com/wp-content/uploads/Table_03-300x200.jpg 300w, https://popsop.com/wp-content/uploads/Table_03-768x512.jpg 768w, https://popsop.com/wp-content/uploads/Table_03-450x300.jpg 450w, https://popsop.com/wp-content/uploads/Table_03-900x600.jpg 900w, https://popsop.com/wp-content/uploads/Table_03.jpg 1200w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Crate and Barrel restaurant Chicago</figcaption></figure>
<p>American furniture and home goods retailer <a href="https://www.crateandbarrel.com">Crate and Barrel</a> has launched a restaurant in its Chicago store. This concept proved to be successful, restaurants are a great way to keep customers in the store for a longer time, and Crate and Barrel has the added an extra benefit: most items in the restaurant can be bought in the store. The retailer also collaborates with local celebrity chef Bill Kim in this project. When the restaurant is closed, the space is used for other events, such as culinary master classes in order to maximize the potential of the space.</p>
<p><a href="http://ikea.com">Ikea</a> also used this approach when they came up with the “Ikea Night” promo, which allowed a limited number of customers to actually spend one night in the store, choosing everything necessary from the goods available from the store.</p>
<figure id="attachment_71573" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71573" src="http://popsop.com/wp-content/uploads/Photo_Jan_20_12_06_04_PM-1024x684.jpg" alt="" width="940" height="628" srcset="https://popsop.com/wp-content/uploads/Photo_Jan_20_12_06_04_PM-1024x684.jpg 1024w, https://popsop.com/wp-content/uploads/Photo_Jan_20_12_06_04_PM-300x200.jpg 300w, https://popsop.com/wp-content/uploads/Photo_Jan_20_12_06_04_PM-768x513.jpg 768w, https://popsop.com/wp-content/uploads/Photo_Jan_20_12_06_04_PM-450x301.jpg 450w, https://popsop.com/wp-content/uploads/Photo_Jan_20_12_06_04_PM-898x600.jpg 898w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Fellow Store + Playground for coffee</figcaption></figure>
<p>The Fellow Store + Playground, the flagship store of the <a href="https://fellowproducts.com">Fellow</a> coffee brand in San Francisco, offers short demonstrations and tastings, as well as  classes on advanced beverage technologies hosted by professional baristas. These events not only give customers the opportunity to learn more about coffee as a product but also introduce them to Fellow&#8217;s extensive range of products.</p>
<p><strong>Be Community-Driven</strong></p>
<figure id="attachment_71553" style="width: 818px" class="wp-caption alignnone"><img class="size-full wp-image-71553" src="http://popsop.com/wp-content/uploads/house-of-vans-skate-park.jpg" alt="" width="818" height="545" srcset="https://popsop.com/wp-content/uploads/house-of-vans-skate-park.jpg 818w, https://popsop.com/wp-content/uploads/house-of-vans-skate-park-300x200.jpg 300w, https://popsop.com/wp-content/uploads/house-of-vans-skate-park-768x512.jpg 768w, https://popsop.com/wp-content/uploads/house-of-vans-skate-park-450x300.jpg 450w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">House of Vans skate park</figcaption></figure>
<p><a href="http://houseofvanslondon.com">The House of Vans</a> in London follows the “off the wall” motto. It is a place where art, music, BMX, street culture and fashion converge. In addition to cinemas, cafes, concert halls and an art gallery on the lower floor of the space is &#8211; a surprise! &#8211; a concrete ramp, a mini-ramp and a street track. Nothing would embody the values of the Vans brand better than a space where young people can shop and also communicate spontaneously. The House of Vans is a great example of how retailers can use targeted activities to expand their shopping opportunities.</p>
<figure id="attachment_71574" style="width: 940px" class="wp-caption alignnone"><img class="size-large wp-image-71574" src="http://popsop.com/wp-content/uploads/peak_design.png-1024x575.jpeg" alt="" width="940" height="528" srcset="https://popsop.com/wp-content/uploads/peak_design.png-1024x575.jpeg 1024w, https://popsop.com/wp-content/uploads/peak_design.png-300x169.jpeg 300w, https://popsop.com/wp-content/uploads/peak_design.png-768x431.jpeg 768w, https://popsop.com/wp-content/uploads/peak_design.png-450x253.jpeg 450w, https://popsop.com/wp-content/uploads/peak_design.png-1068x600.jpeg 1068w, https://popsop.com/wp-content/uploads/peak_design.png.jpeg 1148w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Peak Design coworking</figcaption></figure>
<p>Another example is a coworking place for local photographers, artists, and designers set up by <a href="https://www.peakdesign.com">Peak Design store</a> of accessories for photographers. Every Wednesday from 13:00 to 17:30 the Peak Design showroom in San Francisco becomes a place for them to work together. The project is solving the urgent need of the community and gaining new customers in the future.</p>
<p><strong>Evaluate the results</strong></p>
<p>A positive shopping experience creates a steady return on investment for retailers, ensuring brand loyalty. Today&#8217;s consumers have higher expectations than ever before, and quality store time is quickly becoming the new standard.</p>
<figure id="attachment_71575" style="width: 817px" class="wp-caption alignnone"><img class="size-full wp-image-71575" src="http://popsop.com/wp-content/uploads/pantone-cafe-pop-up-monaco.png" alt="" width="817" height="452" srcset="https://popsop.com/wp-content/uploads/pantone-cafe-pop-up-monaco.png 817w, https://popsop.com/wp-content/uploads/pantone-cafe-pop-up-monaco-300x166.png 300w, https://popsop.com/wp-content/uploads/pantone-cafe-pop-up-monaco-768x425.png 768w, https://popsop.com/wp-content/uploads/pantone-cafe-pop-up-monaco-450x249.png 450w" sizes="(max-width: 899px) 95vw, (max-width: 999px) 65vw, (max-width: 1519px) 55vw, 815px" /><figcaption class="wp-caption-text">Pantone cafe-pop-up Monaco</figcaption></figure>
<p>&#8220;The best way to create a user experience is a repetitive strategy, not a one-time trick. Significant experience of communicating with the brand is makes a customer  return time after time, because the service is excellent, or you have a relationship with the person who works there. This is something that is very different from the experience of shopping on the Internet&#8221;, summarizes Arpan Podduturi, product director of  <a href="https://www.shopify.com">Shopify</a>, a platform for launching a business.</p>
<p style="text-align: right;"><a href="https://popsop.com/author/larissa-kostrova/">By Larissa Kostrova</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related posts</em></h3>
</div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://popsop.com/category/news/marketing/case-study/" rel="category tag">Case Studies</a>, <a href="https://popsop.com/category/life/trends/" rel="category tag">Trends</a>. Bookmark the <a href="https://popsop.com/2020/06/experimental-formats-in-retail-5-ways-to-design-one/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="main_posts_widget-3" class="widget widget_main_posts_widget">		<div id="posts" class="o-grid  o-grid--3col-@desk o-grid--2col-@lap archive__grid grid masonry">
						
				<article id="post-71577" class="post-71577 post type-post status-publish format-standard has-post-thumbnail hentry category-case-study category-ecology category-life category-lifestyle category-sport category-sustainaility category-tech-news category-travel category-trends ">

	<div class="hover__handler">
					<header class="entry-header">
				<a href="https://popsop.com/2020/06/how-traditional-offline-entertainment-industries-go-online/" class="entry-permalink" rel="bookmark"><h1 class="entry-title">How traditional offline entertainment industries go online</h1></a>			</header><!-- .entry-header -->
					<aside class="entry-thumbnail">
				<img width="450" height="198" src="https://popsop.com/wp-content/uploads/1-11-450x198.jpg" class="attachment-hive-masonry-image size-hive-masonry-image wp-post-image" alt="" srcset="https://popsop.com/wp-content/uploads/1-11-450x198.jpg 450w, https://popsop.com/wp-content/uploads/1-11-300x132.jpg 300w, https://popsop.com/wp-content/uploads/1-11.jpg 699w" sizes="(max-width: 450px) 100vw, 450px" />				<a class="hover" href="https://popsop.com/2020/06/how-traditional-offline-entertainment-industries-go-online/">
	<span class="hover__bg"></span>
<!-- 
	<div class="flexbox">
		<div class="flexbox__item">
			<span class="hover__line  hover__line--top"></span>
			<b class="hover__letter">P</b>
			<b class="hover__letter-mask"><span>P</span></b>
			<span class="hover__more">Read More</span>
			<span class="hover__line  hover__line--bottom"></span>
		</div>
	</div> -->
</a>			</aside>
			</div>

	
	<div class="entry-content">
		<a style='color: black;' href='https://popsop.com/2020/06/how-traditional-offline-entertainment-industries-go-online/'><p>The consequences of covid, which directly affected almost all areas of the business, will affect throughout the coming [&hellip;]</p>
</a>	</div><!-- .entry-content -->

		<footer class="entry-footer">
		
		<div class="entry-meta">
			<span class="entry-meta__primary"><span class="screen-reader-text">Posted on</span> <a href="https://popsop.com/2020/06/how-traditional-offline-entertainment-industries-go-online/" rel="bookmark"><time class="entry-date published" datetime="2020-06-19T11:05:30+01:00">19 June 2020</time><time class="updated" hidden datetime="2020-06-19T11:09:11+01:00">19 June 2020</time></a></span>

			<span class="entry-meta__secondary"><span class="cat-links">
<a href="https://popsop.com/category/news/marketing/case-study/">Case Studies</a><a href="https://popsop.com/category/ecology/">Ecology</a><a href="https://popsop.com/category/life/">Life</a><a href="https://popsop.com/category/lifestyle/">Lifestyle</a><a href="https://popsop.com/category/sport/">Sport</a><a href="https://popsop.com/category/news/sustainaility/">Sustainability</a><a href="https://popsop.com/category/news/tech-news/">Technology</a><a href="https://popsop.com/category/news/travel/">Travel</a><a href="https://popsop.com/category/life/trends/">Trends</a></span>
</span>

		</div><!-- .entry-meta -->
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
								
				<article id="post-71451" class="post-71451 post type-post status-publish format-standard has-post-thumbnail hentry category-ecology category-editors-choice category-features category-life category-lifestyle category-sustainaility category-tech-news category-trends ">

	<div class="hover__handler">
					<header class="entry-header">
				<a href="https://popsop.com/2020/04/a-safer-life-or-how-our-actions-today-define-our-tomorrow/" class="entry-permalink" rel="bookmark"><h1 class="entry-title">A Safer Life or How our Actions Today Define our Tomorrow</h1></a>			</header><!-- .entry-header -->
					<aside class="entry-thumbnail">
				<img width="450" height="450" src="https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-450x450.jpg" class="attachment-hive-masonry-image size-hive-masonry-image wp-post-image" alt="" srcset="https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-450x450.jpg 450w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-150x150.jpg 150w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-300x300.jpg 300w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-768x768.jpg 768w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-1024x1024.jpg 1024w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-600x600.jpg 600w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479-16x16.jpg 16w, https://popsop.com/wp-content/uploads/494db44ced885e2755c6782a27ec0479.jpg 1500w" sizes="(max-width: 450px) 100vw, 450px" />				<a class="hover" href="https://popsop.com/2020/04/a-safer-life-or-how-our-actions-today-define-our-tomorrow/">
	<span class="hover__bg"></span>
<!-- 
	<div class="flexbox">
		<div class="flexbox__item">
			<span class="hover__line  hover__line--top"></span>
			<b class="hover__letter">P</b>
			<b class="hover__letter-mask"><span>P</span></b>
			<span class="hover__more">Read More</span>
			<span class="hover__line  hover__line--bottom"></span>
		</div>
	</div> -->
</a>			</aside>
			</div>

	
	<div class="entry-content">
		<a style='color: black;' href='https://popsop.com/2020/04/a-safer-life-or-how-our-actions-today-define-our-tomorrow/'><p>Popsop Forecast: Introduction of a New Product Category Like special products for a healthy lifestyle, gluten-free nutrition, organic [&hellip;]</p>
</a>	</div><!-- .entry-content -->

		<footer class="entry-footer">
		
		<div class="entry-meta">
			<span class="entry-meta__primary"><span class="screen-reader-text">Posted on</span> <a href="https://popsop.com/2020/04/a-safer-life-or-how-our-actions-today-define-our-tomorrow/" rel="bookmark"><time class="entry-date published" datetime="2020-04-03T16:30:14+01:00">3 April 2020</time><time class="updated" hidden datetime="2020-04-03T17:12:39+01:00">3 April 2020</time></a></span>

			<span class="entry-meta__secondary"><span class="cat-links">
<a href="https://popsop.com/category/ecology/">Ecology</a><a href="https://popsop.com/category/editors-choice/">Editor's Comment</a><a href="https://popsop.com/category/news/marketing/features/">Features</a><a href="https://popsop.com/category/life/">Life</a><a href="https://popsop.com/category/lifestyle/">Lifestyle</a><a href="https://popsop.com/category/news/sustainaility/">Sustainability</a><a href="https://popsop.com/category/news/tech-news/">Technology</a><a href="https://popsop.com/category/life/trends/">Trends</a></span>
</span>

		</div><!-- .entry-meta -->
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
								
				<article id="post-71424" class="post-71424 post type-post status-publish format-standard has-post-thumbnail hentry category-advertising category-life category-lifestyle category-trends ">

	<div class="hover__handler">
					<header class="entry-header">
				<a href="https://popsop.com/2020/03/individuality-as-a-priority-2010s-generation-their-interests-and-preferences/" class="entry-permalink" rel="bookmark"><h1 class="entry-title">Individuality as a Priority: 2010s Generation, their Interests and Preferences</h1></a>			</header><!-- .entry-header -->
					<aside class="entry-thumbnail">
				<img width="450" height="336" src="https://popsop.com/wp-content/uploads/1-1-450x336.png" class="attachment-hive-masonry-image size-hive-masonry-image wp-post-image" alt="" srcset="https://popsop.com/wp-content/uploads/1-1-450x336.png 450w, https://popsop.com/wp-content/uploads/1-1-300x224.png 300w, https://popsop.com/wp-content/uploads/1-1.png 675w" sizes="(max-width: 450px) 100vw, 450px" />				<a class="hover" href="https://popsop.com/2020/03/individuality-as-a-priority-2010s-generation-their-interests-and-preferences/">
	<span class="hover__bg"></span>
<!-- 
	<div class="flexbox">
		<div class="flexbox__item">
			<span class="hover__line  hover__line--top"></span>
			<b class="hover__letter">P</b>
			<b class="hover__letter-mask"><span>P</span></b>
			<span class="hover__more">Read More</span>
			<span class="hover__line  hover__line--bottom"></span>
		</div>
	</div> -->
</a>			</aside>
			</div>

	
	<div class="entry-content">
		<a style='color: black;' href='https://popsop.com/2020/03/individuality-as-a-priority-2010s-generation-their-interests-and-preferences/'><p>The style of Billy Elish can be a perfect example of the victory of a new understanding of [&hellip;]</p>
</a>	</div><!-- .entry-content -->

		<footer class="entry-footer">
		
		<div class="entry-meta">
			<span class="entry-meta__primary"><span class="screen-reader-text">Posted on</span> <a href="https://popsop.com/2020/03/individuality-as-a-priority-2010s-generation-their-interests-and-preferences/" rel="bookmark"><time class="entry-date published" datetime="2020-03-27T09:05:29+01:00">27 March 2020</time><time class="updated" hidden datetime="2020-03-27T12:45:18+01:00">27 March 2020</time></a></span>

			<span class="entry-meta__secondary"><span class="cat-links">
<a href="https://popsop.com/category/news/marketing/advertising/">Advertising</a><a href="https://popsop.com/category/life/">Life</a><a href="https://popsop.com/category/lifestyle/">Lifestyle</a><a href="https://popsop.com/category/life/trends/">Trends</a></span>
</span>

		</div><!-- .entry-meta -->
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
								
				<article id="post-71391" class="post-71391 post type-post status-publish format-standard has-post-thumbnail hentry category-life category-lifestyle category-marketing category-tech-news category-trends ">

	<div class="hover__handler">
					<header class="entry-header">
				<a href="https://popsop.com/2020/02/ai-marketing-and-the-future/" class="entry-permalink" rel="bookmark"><h1 class="entry-title">AI, Marketing and the Future</h1></a>			</header><!-- .entry-header -->
					<aside class="entry-thumbnail">
				<img width="450" height="303" src="https://popsop.com/wp-content/uploads/1-8-450x303.jpg" class="attachment-hive-masonry-image size-hive-masonry-image wp-post-image" alt="" srcset="https://popsop.com/wp-content/uploads/1-8-450x303.jpg 450w, https://popsop.com/wp-content/uploads/1-8-300x202.jpg 300w, https://popsop.com/wp-content/uploads/1-8-768x518.jpg 768w, https://popsop.com/wp-content/uploads/1-8-890x600.jpg 890w, https://popsop.com/wp-content/uploads/1-8.jpg 1003w" sizes="(max-width: 450px) 100vw, 450px" />				<a class="hover" href="https://popsop.com/2020/02/ai-marketing-and-the-future/">
	<span class="hover__bg"></span>
<!-- 
	<div class="flexbox">
		<div class="flexbox__item">
			<span class="hover__line  hover__line--top"></span>
			<b class="hover__letter">P</b>
			<b class="hover__letter-mask"><span>P</span></b>
			<span class="hover__more">Read More</span>
			<span class="hover__line  hover__line--bottom"></span>
		</div>
	</div> -->
</a>			</aside>
			</div>

	
	<div class="entry-content">
		<a style='color: black;' href='https://popsop.com/2020/02/ai-marketing-and-the-future/'><p>While everyone is reading «Life 3.0» and an artificial intelligence remains in the fantasies of the distant future, [&hellip;]</p>
</a>	</div><!-- .entry-content -->

		<footer class="entry-footer">
		
		<div class="entry-meta">
			<span class="entry-meta__primary"><span class="screen-reader-text">Posted on</span> <a href="https://popsop.com/2020/02/ai-marketing-and-the-future/" rel="bookmark"><time class="entry-date published" datetime="2020-02-12T09:15:46+01:00">12 February 2020</time><time class="updated" hidden datetime="2020-02-13T15:36:13+01:00">13 February 2020</time></a></span>

			<span class="entry-meta__secondary"><span class="cat-links">
<a href="https://popsop.com/category/life/">Life</a><a href="https://popsop.com/category/lifestyle/">Lifestyle</a><a href="https://popsop.com/category/news/marketing/">Marketing</a><a href="https://popsop.com/category/news/tech-news/">Technology</a><a href="https://popsop.com/category/life/trends/">Trends</a></span>
</span>

		</div><!-- .entry-meta -->
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
								
				<article id="post-71374" class="post-71374 post type-post status-publish format-standard has-post-thumbnail hentry category-advertising category-case-study category-consumers category-design category-life category-lifestyle category-news category-trends tag-creativity tag-soft-drinks tag-tv-commercial ">

	<div class="hover__handler">
					<header class="entry-header">
				<a href="https://popsop.com/2020/02/red-bull-promotional-strategy-in-japan/" class="entry-permalink" rel="bookmark"><h1 class="entry-title">Red Bull Promotional Strategy In Japan</h1></a>			</header><!-- .entry-header -->
					<aside class="entry-thumbnail">
				<img width="450" height="318" src="https://popsop.com/wp-content/uploads/1-7-450x318.jpg" class="attachment-hive-masonry-image size-hive-masonry-image wp-post-image" alt="" srcset="https://popsop.com/wp-content/uploads/1-7-450x318.jpg 450w, https://popsop.com/wp-content/uploads/1-7-300x212.jpg 300w, https://popsop.com/wp-content/uploads/1-7-768x542.jpg 768w, https://popsop.com/wp-content/uploads/1-7-849x600.jpg 849w, https://popsop.com/wp-content/uploads/1-7-e1580830070769.jpg 974w" sizes="(max-width: 450px) 100vw, 450px" />				<a class="hover" href="https://popsop.com/2020/02/red-bull-promotional-strategy-in-japan/">
	<span class="hover__bg"></span>
<!-- 
	<div class="flexbox">
		<div class="flexbox__item">
			<span class="hover__line  hover__line--top"></span>
			<b class="hover__letter">P</b>
			<b class="hover__letter-mask"><span>P</span></b>
			<span class="hover__more">Read More</span>
			<span class="hover__line  hover__line--bottom"></span>
		</div>
	</div> -->
</a>			</aside>
			</div>

	
	<div class="entry-content">
		<a style='color: black;' href='https://popsop.com/2020/02/red-bull-promotional-strategy-in-japan/'><p>&nbsp; Once in the eighties, Dietrich Mateschitz, an Austrian entrepreneur, tried a Thai energy drink which helped him [&hellip;]</p>
</a>	</div><!-- .entry-content -->

		<footer class="entry-footer">
		
		<div class="entry-meta">
			<span class="entry-meta__primary"><span class="screen-reader-text">Posted on</span> <a href="https://popsop.com/2020/02/red-bull-promotional-strategy-in-japan/" rel="bookmark"><time class="entry-date published" datetime="2020-02-04T15:05:42+01:00">4 February 2020</time><time class="updated" hidden datetime="2020-02-06T08:04:51+01:00">6 February 2020</time></a></span>

			<span class="entry-meta__secondary"><span class="cat-links">
<a href="https://popsop.com/category/news/marketing/advertising/">Advertising</a><a href="https://popsop.com/category/news/marketing/case-study/">Case Studies</a><a href="https://popsop.com/category/news/marketing/consumers/">Consumer Insight</a><a href="https://popsop.com/category/news/marketing/design/">Design</a><a href="https://popsop.com/category/life/">Life</a><a href="https://popsop.com/category/lifestyle/">Lifestyle</a><a href="https://popsop.com/category/news/">News</a><a href="https://popsop.com/category/life/trends/">Trends</a></span>
</span>

		</div><!-- .entry-meta -->
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
				</div></aside></div><!-- #secondary --><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">

				 <a href="/" title="©HIVE - A Magazine Style WordPress Theme" rel="theme">POPSOP</a> <span></span> <a href="/" title="The PixelGrade Website" rel="designer"></a>
			</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-page-menu" class="nav  nav--footer"><li id="menu-item-61967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61967"><a href="https://popsop.com/about/">About us</a></li>
<li id="menu-item-61915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61915"><a href="https://popsop.com/contacts/">Contact us</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://popsop.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://popsop.com/2020/05/user-experience-stronger-brand/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>User Experience, Stronger Brand</span></a></div><div class="nav-next"><a href="https://popsop.com/2020/06/how-traditional-offline-entertainment-industries-go-online/" rel="next"><span>How traditional offline entertainment industries go online</span><i class="fa fa-long-arrow-right next-arrow"></i></a></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://popsop.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/popsop.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/popsop.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://popsop.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202025'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".sidebar","topspace":"45","minscreenwidth":"900","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".site-footer","adminbar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://popsop.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://popsop.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://popsop.com/wp-content/themes/hive/assets/js/imagesloaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://popsop.com/wp-content/themes/hive/assets/js/jquery.hoverIntent.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://popsop.com/wp-content/themes/hive/assets/js/velocity.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://popsop.com/wp-content/themes/hive/assets/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://popsop.com/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.3',blog:'150036598',post:'71552',tz:'1',srv:'popsop.com'} ]);
	_stq.push([ 'clickTrackerInit', '150036598', '71552' ]);
</script>

</body>
</html>